发新帖

关于雷特小纂2.8与2.35不兼容的问题!!!

[复制链接]
138 3
也太奇葩了,高版本的居然不能兼容低版本的文件,修改片子需要用到以前的在edius6.5里做的2.35小纂字幕文件(非三维的),在2.8里居然打不开,在小纂里和edius里都试过了,只要点上去就变成没反应、程序报错崩溃退出,想问问小纂的设计者为什么不能把你自己的产品友好的兼容呢?是存在技术瓶颈还是故意为之?总之不要做有损用户利益的事好么?

精彩评论3

杨文涛  有学者  发表于 2019-9-9 08:39:00 | 显示全部楼层
之前的2.35是正版吗?
dracula88 VIP  版主  发表于 2019-9-9 12:03:05 | 显示全部楼层
是的,正版2.35和2.8是兼容的
杨文涛  有学者  发表于 2019-9-10 14:42:57 | 显示全部楼层
dracula88 发表于 2019-9-9 12:03
是的,正版2.35和2.8是兼容的

我怀疑他的2.35不是正版
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表